(no commit message)
[prss.git] / src / Makefile.am
index d3055e2..671429e 100644 (file)
@@ -12,14 +12,14 @@ LIBS = $(CURL_LIBS) $(JSON_LIBS) $(GTK_LIBS) $(WEBKIT_LIBS)
 bin_PROGRAMS = prss
 
 prss_SOURCES = main.c \
-              phttp.c \
-              phttp.h \
-              ttrss.c \
-              ttrss.h \
-              url.c \
-              url.h \
-              webbrowser.c \
-              webbrowser.h
+       http.c \
+       http.h \
+       ttrss.c \
+       ttrss.h \
+       url.c \
+       url.h \
+       webbrowser.c \
+       webbrowser.h
 
 gsettings_SCHEMAS=prss.gschema.xml