(no commit message)
[ppastats.git] / src / Makefile.am
index 96f0c4e..56276e3 100644 (file)
@@ -1,6 +1,6 @@
 
 AM_CPPFLAGS = -Wall -std=gnu99 -Werror\
-        -DDEFAULT_WWW_DIR=\""$(pkgdatadir)/www"\"\
+        -DDEFAULT_THEME_DIR=\""$(pkgdatadir)/themes/default"\"\
        $(CURL_CFLAGS) $(JSON_CFLAGS)
 
 LIBS += $(CURL_LIBS) $(JSON_LIBS)